Haber Ara Arşiv  
BAŞKANIMIZ ECZ. SEFA KARAARSLAN'IN 14 MAYIS ECZACILIK GÜNÜ B...
Başkanın tüm yazıları
 
 
ALTUG
MERKEZ / AYDIN


OZAN
MERKEZ / AYDIN


IDIL
MERKEZ / AYDIN


COŞKUN
MERKEZ / AYDIN


ULUSOY
KUŞADASI / AYDIN


EZGİ
KUŞADASI / AYDIN


SENEM
NAZİLLİ / AYDIN


SIFA
NAZİLLİ / AYDIN


ÖZÇELİK
SÖKE / AYDIN


DEVA
DİDİM / AYDIN


ACARLAR
ACARLAR / AYDIN


AKBUK
AKBÜK / AYDIN


YAVAS
AKÇAOVA/ÇİNE / AYDIN


ÖZDEN
ATÇA / AYDIN


GUMUS
BAĞARASI / AYDIN


NILGUN
BOZDOĞAN / AYDIN


HAKAN
BUHARKENT / AYDIN


SIFA
ÇİNE / AYDIN


AYSUN
DAVUTLAR / AYDIN


OZCAN
GERMENCİK / AYDIN


BİLGE KAĞAN
GÜZELÇAMLI / AYDIN


CARE
İNCİRLİOVA / AYDIN


SINEM
KARACASU / AYDIN


BELEN
KOÇARLI / AYDIN


ZEYTIN
KARPUZLU / AYDIN


ELIF
KÖŞK / AYDIN


PAMUK
KUYUCAK / AYDIN


ONDES
ORTAKLAR / AYDIN


GURSES
PAMUKÖREN/KUYUCAK / AYDIN


MADEN
SULTANHİSAR / AYDIN


YAMAN
UMURLU / AYDIN


YENIPAZAR
YENİPAZAR / AYDIN


YASEMIN
ALTINKUM / AYDIN


 
 
 
Eczacı Dergisi
 
Facebook Sayfamız
 
 
 
 
 
 
 
  Kullanıcı Adı    
  Şifre
   
  Güvenlik Kodu    
  CAPTCHA image  

Daha büyük görüntülemek için tıklayınız.

 
 
 
 
 
 
Önemli Hatırlatma: Sosyal Güvenlik Kurumu SSL/TLS Sertifikası TLS 1.2 Kullanımı Duyurusu Hakkında  (2018-01-02)

Birliğimiz tarafından 26.12.2017 tarihinde yayınlanan "Sosyal Güvenlik Kurumu SSL/TLS Sertifikası TLS 1.2 Kullanımı Duyurusu" ile Medula Uygulamasına giriş yaparken kullanılan internet tarayıcılarının 03.01.2018 (yarın) tarihi itibariyle aşağıdaki şekilde güncel sürümde olması önerildiği bildirilmişti.

• Internet explorer 8 ve üzeri
• Google Chrome 38 ve üzeri
• Mozilla Firefox 27 ve üzeri

SGK tarafından yayınlanan duyuru aşağıda şekilde olup, meslektaşlarımızın bilgisine önemle sunarız.

TÜRK ECZACILARI BİRLİĞİ

 

Bilindiği gibi 07.12.2016 tarihli “Sosyal Güvenlik Kurumu SSL/TLS Sertifikası TLS 1.2 Kullanımı” konulu duyuru ile 13.01.2017 tarihi itibari ile “SGK Kurum internet ve web servis uygulamalarına SSL/TLS erişiminde(https erişimi) en az TLS 1.2 sürümü desteklenecektir.” bildirisi yapılmıştı.
Konu ile ilgili 13.01.2017 tarihli diğer bir duyuru ile Kurum uygulamalarımıza bağlantı kuran cihazların eski sürüm cihazlar olması, bir önceki duyuruda belirtilen güncellemelerin yapılabilmesini sağlayacak yatırım planları için yeterli zaman bulunmaması gibi sahadan gelen bildirimler değerlendirilerek bağlantı metodu değişikliğinin 03.01.2018 tarihine ertelenmesine karar verilmişti.
Kurum uygulamaları https bağlantı yönteminde tls1.0 ve 1.1’in kapatılarak sadece tls1.2 sürümünün desteklenmesi ile ilgili 1 yıl önce yapılan Ek’te bulunan duyurular uyarınca 03.01.2018 tarihi itibari ile Kurum internet uygulamaları bağlantılarında en az TLS 1.2 sürümü kabul edilecektir.
Kurum internet uygulamaları kullanıcılarının uygulamalara daha güvenli bağlanabilmesi için kullandıkları cihazların işletim sistemi ve internet tarayıcılarını mümkün olan en son sürüm ve güncelleştirmeler ile kullanması Kurumumuz tarafından önerilmektedir.”

Haber okuma sayısı: 2137
Bookmark and Share